建议应用IE9.0以上版本浏览器,其余浏览器可能导致操纵失败或展现效果不佳。